Spring naar bijdragen

Er treed een fout op bij lezen van forum berichten.


alkie
 Share

Aanbevolen berichten

De laatste tijd krijg ik regelmatig deze foutmelding als ik een forum bericht wil lezen,

terwijl er toch nog resent berichten in deze topic zijn geplaatst.

Soms wil de eerste pagina met logjes nog wel , maar daarna is het over.

bijvoorbeeld bij deze topic : Log verwijderen

 

-------------------------------------------------------------------------------------------------------------------

Sorry, er is een fout opgetreden. Als je niet weet wat de fout is, kijk dan in onze help documentatie.

 

De fout is:

Sorry, sommige velden missen, als je een onderwerp toch wilt zien, kijk dan of het onderwerp verplaatst is

---------------------------------------------------------------------------------------------------------------------------

 

Waar kan dit aan liggen ? (mijn pc of forum). en hebben hier meer mensen last van?

 

alvast bedankt voor een reactie

 

groet team-alkie

Link naar opmerking
Deel via andere websites

Ja, de meesten hebben hier last van.

 

Dat zijn de berichten die in een min of meer afgesloten deel van het forum geplaatst worden. Discussies die (nog) niet voor iedereen bedoeld zijn, bv over nieuwe functionaliteit en zo.

 

oude topics of gesloten topics kan ik begrijpen , maar ik heb het ook bij deze bijvoorbeeld:

 

Geocaching Forum > GEOCACHING > Nieuws, Informatie & Polls - Log verwijderen

 

deze staat zelfs op de startpagina van .nl bij laatste 6 forum berichten.

 

deze zijn toch normaal voor iedereen te lezen?

Link naar opmerking
Deel via andere websites

oude topics of gesloten topics kan ik begrijpen , maar ik heb het ook bij deze bijvoorbeeld:

 

Geocaching Forum > GEOCACHING > Nieuws, Informatie & Polls - Log verwijderen

 

deze staat zelfs op de startpagina van .nl bij laatste 6 forum berichten.

 

deze zijn toch normaal voor iedereen te lezen?

Ik kom er wel gewoon in.

Link naar opmerking
Deel via andere websites

Hier hebben we daar ook nog wel eens last van hoor. Gewoon bij "openbare" topics. Ik ben er ook nog niet achter, wat precies de oorzaak kan zijn. ( Maar ben dan ook een digibeet van de één na bovenste plank.)Misschien ligt er ergens een verband met het ingelogd zijn als member van het forum, maar zelfs dat weet ik niet zeker. Meestal krijg je na een tijdje geduld wel toegang.

 

Spirit

 

NB; Nog niet storend genoeg geweest om me er werkelijk druk over te maken, eerlijk gezegd. :lol1:

Link naar opmerking
Deel via andere websites

Ik denk dat het dan handiger is om even hier een ticket aan te maken, zodat iemand er even naar kan kijken. Dan zou ik er trouwens wel wat uitgebreidere informatie bij zetten, aangezien ik in elk geval je probleem niet kan reproduceren. Dus als je een link hebt die niet werkt, zet dan ook de URL van die link erbij (dus niet de naam, maar het precieze webadres). Ik ken IE niet zo geweldig. Bij Firefox kan je rechtsklikken op een link en dan Copy Link location doen. Bij IE geloof ik iets als "Copy shortcut" of iets dergelijks.

 

 

Bedankt voor de tip :lol1: , ik heb een ticket aangemaakt met hoop ik genoeg info.

bewerkt door alkie
Link naar opmerking
Deel via andere websites

Ja, de meesten hebben hier last van.

 

Dat zijn de berichten die in een min of meer afgesloten deel van het forum geplaatst worden. Discussies die (nog) niet voor iedereen bedoeld zijn, bv over nieuwe functionaliteit en zo.

 

Jan

Nee, dat is wat anders want dan krijg je "deze link is doodlopend". Dit is niet wat Alkie bedoeld.

 

Wat Alkie wel bedoeld is iets wat incidenteel fout gaat. Wat je zou kunnen doen is om je cache etc eens leeg te mikken (in FF kan dat met Ctrl+shift+Del) of eens te proberen of het in een andere browser ook fout gaat.

Link naar opmerking
Deel via andere websites

De laatste tijd krijg ik regelmatig deze foutmelding als ik een forum bericht wil lezen,

terwijl er toch nog resent berichten in deze topic zijn geplaatst.

Soms wil de eerste pagina met logjes nog wel , maar daarna is het over.

bijvoorbeeld bij deze topic : Log verwijderen

 

-------------------------------------------------------------------------------------------------------------------

Sorry, er is een fout opgetreden. Als je niet weet wat de fout is, kijk dan in onze help documentatie.

 

De fout is:

Sorry, sommige velden missen, als je een onderwerp toch wilt zien, kijk dan of het onderwerp verplaatst is

---------------------------------------------------------------------------------------------------------------------------

 

Waar kan dit aan liggen ? (mijn pc of forum). en hebben hier meer mensen last van?

 

alvast bedankt voor een reactie

 

groet team-alkie

 

Dit komen we ook wel eens tegen. We denken dan dat het draadje verwijderd is door een van de moderatoren. Zeker weten we het niet.

Link naar opmerking
Deel via andere websites

Gast
Deze discussie is nu afgesloten voor verdere antwoorden.
 Share

  • Onlangs hier   0 leden

    • Er kijken geen geregistreerde gebruikers naar deze pagina.
×
×
  • Nieuwe aanmaken...