Spring naar bijdragen

geen fotos


The cache busters
 Share

Aanbevolen berichten

Hebben er meer mensen problemen dat er geen fotos op de cache paginas verschijnen?

Als je bedoeld, het verschijnen van afbeeldingen in het HTML-bestand, dan heb ik constant hetzelfde probleem.

Ze verschijnen wel in de HTML-editor maar na copy/paste namelijk niet op je listing, alleen witte veldjes. :thumbdown:

Ik heb hier helaas ook nog geen oplossing voor gevonden.

Maar misschien is dit niet wat je bedoeld, maar ik heb dit wel dit probleem.

 

Peer-Gynt.

Link naar opmerking
Deel via andere websites

Ik lees zojuist op het groundspeak forum, waar dezelfde klacht ook gemeld wordt, dat

"There was a server issue that has been repaired."

Hopelijk blijft dat zo.

Greetz, Bloodwoosj

 

Hallo Bloodwoosj,

 

Heb je bericht gelezen en metten weer geprobeerd.

Werkt bij mij nog steeds niet, weet niet waarom. :thumbup:

Ik houd het in de gaten of haal er "professionals" bij. :thumbdown:

 

Bedankt voor je snelle reactie, Peer-Gynt.

Link naar opmerking
Deel via andere websites

Er is een nieuwe puzzel cache online en daar kunnen we de foto ook niet van zien.

 

De eigenaar heeft er geen problemen mee, dus het ligt aan onze computer, maar voor ons dus best lastig om de puzzel op te lossen.

 

groetjes GeoVlinder

 

ps Nu is ie gelukkig wel te zien!

bewerkt door GeoVlinder
Link naar opmerking
Deel via andere websites

Maak een account aan of meld je aan om een opmerking te plaatsen

Je moet lid zijn om een opmerking achter te kunnen laten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden
 Share

  • Onlangs hier   0 leden

    • Er kijken geen geregistreerde gebruikers naar deze pagina.
×
×
  • Nieuwe aanmaken...