Spring naar bijdragen

Forum veranderd?


Myth
 Share

Aanbevolen berichten

Sinds vanmiddag ziet het forum er op mijn computer heel anders uit. Ik heb niets aan de instellingen veranderd, maar als ik nu een draadje open krijg ik niet de hele draad te zien. In plaats daarvan zie ik alleen het oorspronkelijke bericht met daaronder de 'boomstructuur' van alle reacties. Heb ik iets fout gedaan? :thumbdown:

Link naar opmerking
Deel via andere websites

Sinds vanmiddag ziet het forum er op mijn computer heel anders uit. Ik heb niets aan de instellingen veranderd, maar als ik nu een draadje open krijg ik niet de hele draad te zien. In plaats daarvan zie ik alleen het oorspronkelijke bericht met daaronder de 'boomstructuur' van alle reacties. Heb ik iets fout gedaan? :thumbdown:

 

Gebruik onder de opties knop eens de instelling standaard, dat zal het ongetwijfeld zijn. :thumbup:

 

Groetjes Jan-Willem.

bewerkt door pa3fus
Link naar opmerking
Deel via andere websites

Sinds vanmiddag ziet het forum er op mijn computer heel anders uit. Ik heb niets aan de instellingen veranderd, maar als ik nu een draadje open krijg ik niet de hele draad te zien. In plaats daarvan zie ik alleen het oorspronkelijke bericht met daaronder de 'boomstructuur' van alle reacties. Heb ik iets fout gedaan? :thumbdown:

 

Bij ons ziet het er nog steeds hetzelfde uit

Link naar opmerking
Deel via andere websites

Sinds vanmiddag ziet het forum er op mijn computer heel anders uit. Ik heb niets aan de instellingen veranderd, maar als ik nu een draadje open krijg ik niet de hele draad te zien. In plaats daarvan zie ik alleen het oorspronkelijke bericht met daaronder de 'boomstructuur' van alle reacties. Heb ik iets fout gedaan? :thumbdown:

 

Gebruik onder de opties knop eens de instelling standaard, dat zal het ongetwijfeld zijn. :thumbup:

 

Groetjes Jan-Willem.

 

Thanks, dat was het. Soms kan een oplossing toch zo eenvoudig zijn... Misschien toch per ongeluk ergens op geklikt.

Link naar opmerking
Deel via andere websites

Sinds vanmiddag ziet het forum er op mijn computer heel anders uit. Ik heb niets aan de instellingen veranderd, maar als ik nu een draadje open krijg ik niet de hele draad te zien. In plaats daarvan zie ik alleen het oorspronkelijke bericht met daaronder de 'boomstructuur' van alle reacties. Heb ik iets fout gedaan? :blush:

 

Gebruik onder de opties knop eens de instelling standaard, dat zal het ongetwijfeld zijn. B)

 

Groetjes Jan-Willem.

 

Thanks, dat was het. Soms kan een oplossing toch zo eenvoudig zijn... Misschien toch per ongeluk ergens op geklikt.

Bepaalde PC's hebben daar last van. Op de TU is de site ook altijd in eerste instantie met een boomstructuur...

Link naar opmerking
Deel via andere websites

Maak een account aan of meld je aan om een opmerking te plaatsen

Je moet lid zijn om een opmerking achter te kunnen laten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden
 Share

  • Onlangs hier   0 leden

    • Er kijken geen geregistreerde gebruikers naar deze pagina.
×
×
  • Nieuwe aanmaken...