Spring naar bijdragen

foto's bij log


baflobill
 Share

Aanbevolen berichten

Omdat wat andere zaken de aandacht kregen, ben ikeen tijdje weggeweest van het forum.

 

Het lukt me niet meer om foto's te bekijken bij cache logs.

Ik zie wel dat ze er zijn, maar als ik er op klik krijg ik de pagine met een lege plek waar de foto moet staan.

Ik heb het gevoel dat de sw vernieuwd is. Ik heb ook even gezocht op het forum, maar kon zo niet meteen een antwoord vinden.

 

Iemand een tip?

 

BafloBill (alias Hans)

Link naar opmerking
Deel via andere websites

Omdat wat andere zaken de aandacht kregen, ben ikeen tijdje weggeweest van het forum.

 

Het lukt me niet meer om foto's te bekijken bij cache logs.

Ik zie wel dat ze er zijn, maar als ik er op klik krijg ik de pagine met een lege plek waar de foto moet staan.

Ik heb het gevoel dat de sw vernieuwd is. Ik heb ook even gezocht op het forum, maar kon zo niet meteen een antwoord vinden.

 

Iemand een tip?

 

BafloBill (alias Hans)

 

 

Misschien hier mee te maken. :dribble:

 

Gr Twinlife :beerchug:

Link naar opmerking
Deel via andere websites

Bedankt voor de tips, maar het mocht helaas niet baten :(

 

Mijn internet opties staan ok en ook in de thread kon ik geen aanwijziging vinden wat er mis is.

Om aan te geven wat ik zie het volgende plaatje:

 

cproblem.jpg

 

Kan het iets zijn in mijn profiel instellingen?

Link naar opmerking
Deel via andere websites

Maak een account aan of meld je aan om een opmerking te plaatsen

Je moet lid zijn om een opmerking achter te kunnen laten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden
 Share

  • Onlangs hier   0 leden

    • Er kijken geen geregistreerde gebruikers naar deze pagina.
×
×
  • Nieuwe aanmaken...