Spring naar bijdragen

Badge Generator


superstein
 Share

Aanbevolen berichten

Leuk zo'n nieuwe toepassing maaar........

Volgens de fout melding die ik krijg na het instaleren van de macro krijg ik de melding dat ik niet de nieuwste versie van GSAK heb draaien terwijd dat wel zo is.

Ik heb 7.7.1.34 terwijl 7.7.2.25 nodig is, maar waar kan ik die vinden?

Link naar opmerking
Deel via andere websites

Leuk zo'n nieuwe toepassing maaar........

Volgens de fout melding die ik krijg na het instaleren van de macro krijg ik de melding dat ik niet de nieuwste versie van GSAK heb draaien terwijd dat wel zo is.

Ik heb 7.7.1.34 terwijl 7.7.2.25 nodig is, maar waar kan ik die vinden?

Raar, ik heb hem draaiende met GSAK 7.7.0.109 incl de badges

Link naar opmerking
Deel via andere websites

Maak een account aan of meld je aan om een opmerking te plaatsen

Je moet lid zijn om een opmerking achter te kunnen laten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden
 Share

  • Onlangs hier   0 leden

    • Er kijken geen geregistreerde gebruikers naar deze pagina.
×
×
  • Nieuwe aanmaken...