Spring naar bijdragen

Ook geen plaatjes op Groundspeak forum!


Team Firefox
 Share

Aanbevolen berichten

Sinds een week of vier verschijnen er soms wel/niet plaatjes op de cache pagina's. Dit euvel kwam ik gisteren ook tegen op het forum van Groundspeak zelf en wel in dit draadje:

 

http://forums.groundspeak.com/GC/index.php...pic=119945&st=0

 

Zo af en toe verschijnen de plaatjes in het eerste berichtje wel, maar meestal niet.

Link naar opmerking
Deel via andere websites

Heeft dit wel dezelfde oorzaak?

De plaatjes op de cachepagina's blijven af en toe geheel weg, dus ook geen '<img>' tags als je de html bekijkt. Bij deze link naar het forum krijg ik wel van die mooie vakjes met een rood kruisje erin. De link naar het plaatje staat er dus wel, alleen is het plaatje onvindbaar :blink:

Link naar opmerking
Deel via andere websites

Ik ga nu ook opeens in andere draadjes plaatjes missen. Deze bijvoorbeeld  :blink:

Het is hetzelfde op alle comps hier in huis incl. de ppc  :thumbup:

Zal wel aan mijn provider liggen....

 

In dat draadje kan ik ze weer wel zien. De plaatjes in het draadje bij groundspeak kan ik met geen enkele browser zien: FF, Opera en IE.

Link naar opmerking
Deel via andere websites

Maak een account aan of meld je aan om een opmerking te plaatsen

Je moet lid zijn om een opmerking achter te kunnen laten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden
 Share

  • Onlangs hier   0 leden

    • Er kijken geen geregistreerde gebruikers naar deze pagina.
×
×
  • Nieuwe aanmaken...