Spring naar bijdragen

Export Mapsource


Team Adelaar
 Share

Aanbevolen berichten

Lastig probleem...

Ik stel voordat je het probleem aan Clyde voorlegt. In het HELP menu zit een link naar GSAK support forum. Kies op dat forum de afdeling General en leg je probleem voor. Mogelijk vraagt Clyde je door gebruik te maken van de menu optie ">Tools> Send debug info to Clyde" een snapshot van je systeem naar hem te mailen, zodat hij het probleem kan reproduceren.

 

Verder zit er erg veel kennis op het genoemde forum, en ik sluit niet uit dat je in een paar uur een oplossing hebt.

Link naar opmerking
Deel via andere websites

Alles werkt weer.

 

Voor als andere mensen het probleem een krijgen bij een her installatie.

Dan staat er bij (Tools=>Options=>Advanced) een regel (Fix Windows "freeze" problem)

deze moet je aanvinken en dan is alles weer in orde.

 

Allemaal bedankt voor de hulp.

Link naar opmerking
Deel via andere websites

Mooi dat het is opgelost!

 

zou onder XP toch niet nodig moeten zijn, dat vinkje, want dat was vooral voor W98/ME bedacht... maar als het help, prima!

 

Ik heb 1 pc op windows Xp en 2 x windows 7.

 

Ja maar toch.. er moet nog iets een rol spelen waardoor dit nodig is bij jou. Ik heb het zelf nooit nodig gehad, zelfs niet bij 98.

 

maar goed het belangrijkste is dat het voor jou weer werkt.

Link naar opmerking
Deel via andere websites

Maak een account aan of meld je aan om een opmerking te plaatsen

Je moet lid zijn om een opmerking achter te kunnen laten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden
 Share

  • Onlangs hier   0 leden

    • Er kijken geen geregistreerde gebruikers naar deze pagina.
×
×
  • Nieuwe aanmaken...