Spring naar bijdragen

Steeds Foutmelding In Script Voor Internet Explorer


pa3dgg
 Share

Aanbevolen berichten

Ik krijg steeds een foutmelding, als ik een cache in gsak aanklik.

Ik heb gsak op twee computers geinstaleerd en bij allebei krijg ik de melding.

 

Het is de volgende foutmelding:

Fout in script voor internet explorer

 

Er is een fout opgetreden in het script op deze pagina.

Regel 1

Teken 413

Fout: Yahoo.util selector is leeg of geen object

Code 0

Url http://www.geocaching.com/js/pngFix.js

 

Wilt u doorgaan met het uitvoeren van deze script, Ja of Nee.

 

Ik heb me inmiddels rot gegoogeld, maar kan er in

samenhang met gsak niets over vinden.

 

Wanneer ik een cache code gewoon in mijn browser intik "ook Internet explorer"

treed het probleem niet op.

Het uitzetten van de foute script meldingen heb ik gedaan.

Dus het gebeurt alleen wanneer gsak de browser opstart.

 

Arie

Link naar opmerking
Deel via andere websites

Hoi Mars Express, bedankt, inderdaad heb ik daar de oplossing kunnen vinden.

 

Ik heb het volgende gedaan:

Run split screen browser in silent mode (Tools=>Options=>Advanced)

 

Select this option to suppress and split screen browser messages that may pop up.

For example, if you view a page that has script errors you currently get a pop up message

saying that the current page has script errors.

Check this box to prevent these messages from appearing.

 

Deze tekst komt trouwens uit de helpfile van GSAK, maar als je niet precies weet waar je zoeken moet!

 

gr. Arie

Link naar opmerking
Deel via andere websites

Maak een account aan of meld je aan om een opmerking te plaatsen

Je moet lid zijn om een opmerking achter te kunnen laten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden
 Share

  • Onlangs hier   0 leden

    • Er kijken geen geregistreerde gebruikers naar deze pagina.
×
×
  • Nieuwe aanmaken...