Spring naar bijdragen

Geen Badges Meer Bij Uploaden Statistieken


BeEvy
 Share

Aanbevolen berichten

Ik heb recent een nieuwe laptop en sinds ik GSAK daarop heb geïnstalleerd met al de macros en instellingen, wilt hij de badges niet meer weergeven bij mijn profiel.

Ik heb alles net hetzelfde ingesteld als voordien, maar toch doet die het opeens niet meer. (Had zelfs print screens gemaakt om alles identiek hetzelfde in te stellen.)

Als ik de findstatgen macro alleen laat draaien, geeft hij de badges weer, maar als ik de badgegen macro draai met automatisch de genuploadstat erbij, geeft hij al mijn statistieken, banners en al de rest dat ik in de notes heb gezet weer, maar niet de badges. Iemand enig idee wat er fout loopt?

Hieronder de link naar mijn publieke profiel. Normaal stonden onder "Notes" de badges, maar nu is dat dus een leeg vlak.

 

http://www.geocaching.com/profile/?guid=ca841a39-99-4ac5-97fe-3af10f495b6a

Link naar opmerking
Deel via andere websites

  • 4 months later...

Heb je hier ooit antwoord op gekregen? Ik heb hetzelfde probleem :(.

 

Nee, geen antwoord op gekregen. Maar met veel en lang zoeken en proberen, is het me ondertussen terug gelukt.

Ik gebruikte blijkbaar een bestand uit de verkeerde map. Maar vraag me nu niet meer hoe of wat juist. Maar in die richting heb ik het opgelost gekregen.

Link naar opmerking
Deel via andere websites

Maak een account aan of meld je aan om een opmerking te plaatsen

Je moet lid zijn om een opmerking achter te kunnen laten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden
 Share

  • Onlangs hier   0 leden

    • Er kijken geen geregistreerde gebruikers naar deze pagina.
×
×
  • Nieuwe aanmaken...