Jump to content

teamlene

Leden
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutraal

About teamlene

  • Rank
    Forum Newby

Previous Fields

  • GPS of Smartphone Merk / Type
    Oergon
  • Ik gebruik mijn GPS / Smartphone sinds
    2002
  • Lengtegraad
    5.560000
  • Breedtegraad
    51.550000

Profile Information

  • Geslacht
    Man
  • Woonplaats
    Huissen
  1. Poe poe, dit zou het wel eens kunnen zijn!!! Net even gecheckt. Mijn provider gaat dit jaar over van IPv4 op IPv6 (geen idee waarover dit gaat maar voor wat het waard is) en dan zou het probleem over moeten zijn. Ik wacht dat even af. Heel erg bedankt voor alle reacties. Happy caching!
  2. OK, ja natuurlijk, sorry, had ik al eerder moeten doen. Hier is hij: <img scr="http://imgcdn.geocaching.com/cache/large/3434f1ad-2c04-43a6-9526-98e87e718855.jpg"> Dit volgens de instructie van groundspeak (kennisbank 3.3 display an image ... Ik zag dat er in de reacties hierboven nog een / voor de > staat. Dat heb ik ook geprobeerd, maar dat maakte geen verschil. Zeer bedankt voor het meedenken!
  3. Dit nog. Als ik in de edit-mode de htlm-code invoer, de pagina opsla en bekijk, krijg ik in de tekst een imageframe te zien met daarin de tekst missing image ... Ga ik terug naar de edit-mode, blijkt de htlm-code verdwenen behalve het eerste stukje <img / Het lijkt er dus op dat er bij het opslaan / converteren iets niet goed gaat. Toch een bug bij groundspeak? Aldaar is niets te vinden. En waarom dan niet bij iedereen? En ik had zo'n mooie foto-cache bedacht ...
  4. DanPan: ik volg exact de procedure van DaffyDuc53 met de daar gebruikte html-code. Zelfs de browser is dezelfde! Dank trouwens voor de reacties, voelt goed!
  5. Dank voor deze reactie, maar zover was ik ook gekomen. Echter als is doe wat hier staat krijg ik geen afbeelding te zien maar de melding 'mssing image'. Ik heb al een andere browser geprobeer maar dat leverde geen ander resultaat op. Sommigen wijzen op de instellingen van de firewall of het antivirusprogramma maar niemand zegt erbij welke instelling dan anders zou moeten. Het gekke is dat het goed gaat als ik een afbeelding als achtergrond wil gebruiken. Maar in de listing opnemen wil maar niet lukken.
  6. Ik ben bezig met het ontwerpen van een cache via het nieuwe formulier op geocaching.com. Als ik bij de beschrijving op de fotoknop druk moet ik een url invoeren. Dat lukt wel, maar om het goed te doen moeten de foto's eerst worden geupload en dat zie ik nergens. Hoe werkt dat formulier hier? Ik vind hier nergens info over. Als ik hier zonder foto's verder ga tot de pagina aangemaakt is (met GC-code, maar nog niet gepubliceerd) kan ik foto's uploaden, maar als ik die dan met de geëigende html-code invoeg, krijg ik de foutmelding 'missing image'. Dat lijkt een bekende melding, maar ik vind nergens een oplossing. Kortom ik loop helemaal vast en waar ik ook zoek, geen bruikbare remedie. HELP!
×
×
  • Create New...