Spring naar bijdragen

Team 16

Leden
  • Aantal bijdragen

    373
  • Geregistreerd

  • Laatst bezocht

Berichten geplaatst door Team 16


  1. Ik krijg op mijn gmail account dagelijks de pq's van 2 gc.com accounts binnen, bijna alles binnen Nederland, behalve bij 2 pq's 2 keer in de week de buitenlandse die we (niet) gevonden hebben. Ik wil deze wel via een filter doorsturen, het gaat dan om de accounts Team 16 en Piglet 16.


  2. En inderdaad, niemand dwingt me. Het stipje op de kaart, precies 2km waarvan ik hier zit, jeukt natuurlijk wel - maar dat is meer uit een soort van obsessive-compulsive "moet de kaart schoon houden" idee dan omdat ik het zo geweldig vind om die cache weer te gaan loggen. In andere woorden, ik zou het zeker niet voor de lol doen.

     

    of gewoon hier toevoegen, zie je hem ook niet meer op de kaart als het goed is.


  3. Ik kom net terug va vakantie en lees dit draadje. ook was mij opgevallen dat op mijn cachepagina's foto's zijn verdwenen evenals een puzzelopdracht als jpg. :ph34r::gossip::yes:

     

    Heeft dit te maken met met de nieuwe look? Hoe kan ik alles zo simpel en snel mogelijk herstellen?

     

    Ook kan ik foto's behorende bij logs niet meer zien :D .

    Ik las net op het forum van onze zuiderburen dat vanwege een update de fotoserver er tijdelijk uit zou zijn op gc.com.


  4. GC11NPN: De Dedemsvaart 14 - Sluis VII (laatste GPX datum = 18 mei 08)

     

    Deze is een paar weken terug gebruikt op dit forum als voorbeeld dat er klachten kwamen van overlast. Deze cache is toen retracted totdat er een alternatieve locatie is.

     

    De andere zijn waarschijnlijk ook door een reviewer retracted.


  5.  

    Deze heb ik nu aan de gang gekregen met de nieuwste macro en een selectie van caches.

     

     

    Deze heb ik nog niet getest, maar dat gaat zeker gebeuren.

     

    Kan iemand me vertellen, waarom gaat mijn Nuvi uit als ik naar een cache wil navigeren.

    ik heb nu verschillende macro's geprobeerd. steeds het zelfde probleem.

     

    Ikheb er nog niet echt mee genavigeerd.

    Zal kijken of ik er vanavond tijd voor heb om het uit te proberen.

    Je zou zeggen dat het zou moeten werken, navigeren naar een poi gaat normaal altijd goed.


  6. Ik weet niet of je versie 1.2 gebruikt maar anders zou onderstaande het probleem kunnen zijn:

    Ik gebruik versie 1.2, gisteravond gedownload. Ik zal de gpx anders eens opsturen zoals hij vraagt.

     

    Gebruik je ook de laatste versie van de POI loader van Garmin? Ik had in eerste instantie een oudere versie en die zorgde bij mij voor wat problemen.

    Ik heb gisteravond ook nog de nieuwe poi loader gedownload, ik vond de screenshot op de site er zo vreemd uitzien. :o


  7. Ik ga het vandeweek eens testen. Heb net een Nuvi 200 op de kop weten te tikken in de Mycom-veiling.

    Ik ben benieuwd.

    Ik ben al een paar keer bezig geweest met een nüvi 250, zowel met de oude als de nieuwe macro.

    Ik krijg telkens de melding in poiloader dat er iets in de gpx niet goed is. :o


  8. Er is hier op het forum inderdaad een keer gesproken over software waarbij je andere software kan omzetten naar een versie die te gebruiken zou zijn op een usb stick of externe harde schijf.

    Ik kan het zo snel niet vinden, maar het ging erover om gsak zo te converteren was.


  9. Heeft iemand nog een tip waar ik een UTM coordinaat naar WGS84 kan laten omzetten? Op het forum kwam ik een berichtje tegen uit 2005, "Op Jeeep.com kan je online van en naar UTM omrekenen". Maar daar krijg ik de melding dat de site niet meer bestaat. Dus, is er nog een andere on-line omrekenprogrammaatje?

     

    Ik kan er nog gewoon op de site.


  10. Even die pagina via doehetzelf (alleen zichtbaar voor donateurs overigens) aangepast. Die met 'foto overzicht'. Je krijgt er nu 10 per pagina en je kan vooruit en achteruit klikken.

     

    Beter dan 1 pagina met 460 foto's, niewaar?

     

    Ik vind dit inderdaad een stuk handiger.

    Zouden de navigatie pijlen ook onderaan de pagina erbij kunnen?

    Je scrolt namelijk naar beneden en dan wil je naar de volgende pagina. (ik tenminste)


  11. ik klik allebei je links aan, en behalve het verschil van logootje (GC-vierkant en Ned.Vlag) is de data precies hetzelfde. Misschien even je browsercache legen?

    Zonder de cache te legen doet hij het nu gewoon!? Ook via devfolio werkt het voorbeeld nu gewoon. Onbegrijpelijk, ik heb het al tig keer geprobeerd :blush:

×
×
  • Nieuwe aanmaken...